<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head>
    <title>Amplitude Announces Inaugural Pioneer Awards </title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="msapplication-tap-highlight" content="no"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="Amplitude" data-hid="og:site_name"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image" data-hid="twitter:card"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Amplitude Announces Inaugural Pioneer Awards "><meta data-n-head="ssr" data-hid="description" name="description" content="Amplitude, the leader in Product Intelligence, today introduced its inaugural Pioneer Awards, which celebrate and recognize the companies and product leaders driving digital transformation and business growth."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://images.ctfassets.net/vrkkgjbn4fsk/1LIyGop2YgM8oSIMCkoWu6/f0c655bc2816264c937b8f7420b46a26/Press_Partnership.svg"><link data-n-head="ssr" rel="icon" type="image/svg+xml" href="/favicon.svg"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?display=swap&amp;family=IBM+Plex+Sans:400,400i,500,600,700,700i|IBM+Plex+Serif:400,400i,600,700|IBM+Plex+Sans+Condensed:400,700"><link data-n-head="ssr" rel="alternate" type="application/rss+xml" href="https://blog.amplitude.com/feed" title="Amplitude Blog"><link data-n-head="ssr" href="https://amplitude.com/press/amplitude-announces-inaugural-pioneer-awards" rel="canonical" data-hid="canonical"><link data-n-head="ssr" href="https://amplitude.com/press/amplitude-announces-inaugural-pioneer-awards" rel="alternate" lang="en" data-hid="alternate"><script data-n-head="ssr" data-hid="gtm">

var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
	'App Env': 'production',
});

(function (w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2758JK');
</script><style data-vue-ssr-id="4f857918:0 ca3ba5c0:0 38521a50:0 a858b620:0 266aa378:0 17cb5ba0:0 08329080:0 223bb4e4:0 35ccf75c:0 43f302c0:0 3ab89660:0 1ce3abde:0 07ad8526:0 d6f024fe:0 1201507e:0 7b1c6830:0 9bd6fe08:0 486ba07c:0 422c1806:0 22033d2f:0 27437e0e:0 6b780ba9:0 5da06b01:0 5d0dd81b:0 3b11f482:0 e6626124:0 2f123ee9:0 754c88be:0 6ead8eff:0 615a24c9:0 a603920c:0 c9094edc:0 075c0b94:0">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</style>
  </head>
  <body layout="default" data-n-head="%7B%22layout%22:%7B%22ssr%22:%22default%22%7D%7D">
		<script>var bodyEl=document.getElementsByTagName("BODY")[0];bodyEl.classList.add("page-enter"),bodyEl.classList.add("page-enter-active"),setTimeout(function(){bodyEl.classList.remove("page-enter"),setTimeout(function(){bodyEl.classList.remove("page-enter-active")},1e3)},0)</script>
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="default-layout secondary-nav"><div><!----><div class="header-shadow" data-v-1ce2527e></div><header class="desktop-header" data-v-c6b3cc46><div class="columns max-w" data-v-c6b3cc46><nav class="links" data-v-c6b3cc46><a href="/" class="logo icon-logo" data-v-c6b3cc46></a><span class="primary-link underlined-btn" data-v-6094ccd3 data-v-c6b3cc46><a data-v-6094ccd3>Product</a><div class="dropdown" style="display:none;" data-v-6094ccd3 data-v-6094ccd3><div class="box product" data-v-6094ccd3><div class="sub-menu" data-v-0883c29a data-v-6094ccd3><div class="column" data-v-0883c29a><a href="/why-amplitude" class="menu-option short-gap" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Why Amplitude?</div><div class="description" data-v-26650074>Learn why more digital teams trust us.</div></div></a><a href="/product-intelligence-platform" class="menu-option short-gap" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>What's Product Intelligence?</div><div class="description" data-v-26650074>Dive into an overview of the product.</div></div></a><a href="https://blog.amplitude.com/category/inside-amplitude" class="menu-option short-gap" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>What's new?</div><div class="description" data-v-26650074>The latest product innovations and releases.</div></div></a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Benefits</div><a href="/understand-users" class="menu-option short-gap" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Understand your users</div><div class="description" data-v-26650074>Democratize insights, uncover friction points, and track product usage.</div></div></a><a href="/product-experience" class="menu-option short-gap" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Improve product experience</div><div class="description" data-v-26650074>Ship product faster, measure releases, and map user journeys.</div></div></a><a href="/lifetime-value" class="menu-option short-gap" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Increase lifetime value and retention</div><div class="description" data-v-26650074>Optimize conversions, grow loyalty, and personalize experiences.</div></div></a></div><div class="column grey" data-v-0883c29a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Integrations</div><a href="https://developer.amazon.com/docs/in-app-purchasing/iap-overview.html" class="menu-option" data-v-26650074 data-v-0883c29a><div class="vv-visual icon vv-block" data-v-26650074><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="text" data-v-26650074><div class="title" data-v-26650074>AWS</div><!----></div></a><a href="https://amplitude.zendesk.com/hc/en-us/articles/115000217351-Braze-Appboy-Amplitude-Integration" class="menu-option" data-v-26650074 data-v-0883c29a><div class="vv-visual icon vv-block" data-v-26650074><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="text" data-v-26650074><div class="title" data-v-26650074>Braze</div><!----></div></a><a href="https://amplitude.zendesk.com/hc/en-us/articles/217934128" class="menu-option" data-v-26650074 data-v-0883c29a><div class="vv-visual icon vv-block" data-v-26650074><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="text" data-v-26650074><div class="title" data-v-26650074>Segment</div><!----></div></a><a href="https://amplitude.zendesk.com/hc/en-us/articles/115001902492-Query-Snowflake" class="menu-option" data-v-26650074 data-v-0883c29a><div class="vv-visual icon vv-block" data-v-26650074><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="text" data-v-26650074><div class="title" data-v-26650074>Snowflake</div><!----></div></a><a href="/integrations" class="menu-option" data-v-26650074 data-v-0883c29a><div class="vv-visual icon vv-block" data-v-26650074><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="text" data-v-26650074><div class="title" data-v-26650074>All integrations</div><!----></div></a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Industries</div><a href="/b2b-saas" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>SaaS</div><!----></div></a><a href="/ecommerce" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>E-Commerce</div><!----></div></a><a href="/media" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Media &amp; Gaming</div><!----></div></a><a href="/financial-services" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>FinTech</div><!----></div></a></div></div></div></div></span><span class="primary-link underlined-btn" data-v-6094ccd3 data-v-c6b3cc46><a href="/customers" data-v-6094ccd3>Customers</a></span><span class="primary-link underlined-btn" data-v-6094ccd3 data-v-c6b3cc46><a href="/pricing" data-v-6094ccd3>Pricing</a></span><span class="primary-link underlined-btn" data-v-6094ccd3 data-v-c6b3cc46><a data-v-6094ccd3>More</a><div class="dropdown" style="display:none;" data-v-6094ccd3 data-v-6094ccd3><div class="box more" data-v-6094ccd3><div class="sub-menu" data-v-0883c29a data-v-6094ccd3><div class="column" data-v-0883c29a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Company</div><a href="/company" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>About Us</div><!----></div></a><a href="/contact#locations" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Locations</div><!----></div></a><a href="/careers" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Careers</div><!----></div></a><a href="/press" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Press Resources</div><!----></div></a><a href="/engineering" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Engineering</div><!----></div></a><a href="/startups" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Amplitude for Startups</div><!----></div></a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Partners</div><a href="/partners" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Overview</div><!----></div></a><a href="https://info.amplitude.com/join-partner-program" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Become a Partner</div><!----></div></a><a href="/partners-directory" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Find a Partner</div><!----></div></a><a href="/integrations" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Integrations</div><!----></div></a><a href="/amplitude-security-and-privacy" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Data Trust</div><!----></div></a></div><div class="column grey" data-v-0883c29a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Resources</div><a href="https://blog.amplitude.com" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Blog</div><!----></div></a><a href="/content-library" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Content Library</div><!----></div></a><a href="/events" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Events</div><!----></div></a><a href="/view-now" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>On-demand</div><!----></div></a><div class="menu-header" data-v-a15dbe38 data-v-0883c29a>Support</div><a href="https://amplitude.zendesk.com/hc/en-us" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Help Center</div><!----></div></a><a href="https://developers.amplitude.com" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Developer Center</div><!----></div></a><a href="https://help.amplitude.com/hc/en-us" class="menu-option" data-v-26650074 data-v-0883c29a><!----><div class="text" data-v-26650074><div class="title" data-v-26650074>Support Portal</div><!----></div></a></div></div></div></div></span></nav><nav class="links right" data-v-c6b3cc46><span class="primary-link underlined-btn" data-v-6094ccd3 data-v-c6b3cc46><a href="/sales-contact" data-v-6094ccd3>Contact Us</a></span><span class="primary-link underlined-btn" data-v-6094ccd3 data-v-c6b3cc46><a href="https://analytics.amplitude.com" data-v-6094ccd3>Login</a></span><a href="https://analytics.amplitude.com/login/try-amplitude" data-v-c6b3cc46><div class="box-btn small" data-v-3425a588 data-v-c6b3cc46><!---->Explore Product</div></a></nav></div></header><header class="secondary" data-v-1799cb25 data-v-1799cb25><div class="max-w" data-v-1799cb25><h2 class="category" data-v-1799cb25>Company</h2><nav class="links" data-v-1799cb25><a href="/company" data-v-1799cb25><span class="underlined-link inherit-active" data-v-b07cb166 data-v-1799cb25>About Us</span></a><a href="/careers" data-v-1799cb25><span class="underlined-link inherit-active" data-v-b07cb166 data-v-1799cb25>Careers</span></a><a href="/press" data-v-1799cb25><span class="underlined-link inherit-active" data-v-b07cb166 data-v-1799cb25>Press</span></a><a href="/contact" data-v-1799cb25><span class="underlined-link inherit-active" data-v-b07cb166 data-v-1799cb25>Contact</span></a></nav></div></header><div data-v-6bb45dc4><nav class="mobile-menu" style="display:none;" data-v-6b531c40 data-v-6bb45dc4 data-v-6bb45dc4><div class="scroll-container" data-v-6b531c40><div class="primary-nav max-w" data-v-6b531c40><div class="primary-link" data-v-71e1d45d data-v-6b531c40><a class="menu-title" data-v-71e1d45d>Product</a><!----></div><div class="primary-link" data-v-71e1d45d data-v-6b531c40><a href="/customers" data-v-71e1d45d>Customers</a></div><div class="primary-link" data-v-71e1d45d data-v-6b531c40><a href="/pricing" data-v-71e1d45d>Pricing</a></div><div class="primary-link" data-v-71e1d45d data-v-6b531c40><a class="menu-title" data-v-71e1d45d>More</a><!----></div></div></div><div class="footer" data-v-6b531c40><a href="https://analytics.amplitude.com" data-v-6b531c40><div class="box-btn large white" data-v-3425a588 data-v-6b531c40><!---->Log in</div></a><a href="https://amplitude.com/signup" data-v-6b531c40><div class="box-btn large" data-v-3425a588 data-v-6b531c40><!---->Sign up</div></a></div></nav><header class="mobile-header max-w" data-v-6bb45dc4><a href="/" class="logo icon-logo nuxt-link-active" data-v-6bb45dc4></a><div class="hamburger-button hamburger" style="width:31px;padding:3px;" data-v-6bb45dc4><div class="line" style="background:#9eaab6;height:3px;top:0px;"></div><div class="line" style="background:#9eaab6;height:3px;margin-top:4px;"></div><div class="line" style="background:#9eaab6;height:3px;margin-top:4px;top:0px;"></div></div></header></div></div><div id="main"><div data-v-94f464c2><div class="resource max-w" data-v-94f464c2><h3 class="date" data-v-94f464c2>November 4, 2020</h3><h1 class="title" data-v-94f464c2>Amplitude Announces Inaugural Pioneer Awards </h1><h2 class="subhead" data-v-94f464c2>Inaugural awards recognize the companies and product leaders setting the new standard for digital product excellence to drive business growth</h2><div class="article-body wysiwyg" data-v-94f464c2><p>SAN FRANCISCO, November 4, 2020 - <a href="https://amplitude.com/" title="Amplitude | Product Intelligence for Web and Mobile">Amplitude</a>, the leader in Product Intelligence, today introduced its inaugural Pioneer Awards, which celebrate and recognize the companies and product leaders driving digital transformation and business growth. Digital transformation has accelerated from years to months or weeks, and the winners in the digital era are the companies who leverage the power of data to deeply understand their customers and provide great experiences. </p>
<p>Amplitude’s Pioneer Awards will recognize outstanding achievements of companies and product leaders across the following categories:</p>
<ul>
<li><strong>The Product Innovation Award:</strong> This award honors an individual who has used their deep understanding of customers to build and introduce a new, cutting-edge product, feature, or experience.</li>
<li><strong>The Product Impact Award:</strong> This award celebrates an individual with a product experience that has delivered big outcomes and value for their business and its customers.</li>
<li><strong>The Growth Architect Award:</strong> This award recognizes leaders who empower data-driven decisions by providing their organization with complete, trustworthy, and actionable data throughout their technology stack. </li>
<li><strong>The Data Culture Award:</strong> This award singles out product, growth, marketing or C-level leaders who drive the transformation to a customer-first, data-driven culture. </li>
</ul>
<p>“The digital era is here - and it’s here to stay. The innovators in this next era understand that providing great customer experiences and translating that to business growth is done at the point of digital engagement: in the product,” said Jennifer Johnson, Chief Marketing and Strategy Officer, Amplitude. “We are thrilled to honor and showcase the companies and individuals that are making product-first a core tenant of their digital transformation and business growth strategies. We want to share these successes throughout the industry so all companies can seamlessly make the leap to digital-first.” </p>
<p>The Pioneer Awards follow Amplitude’s unveiling of its <a href="https://amplitude.com/amplitude-pioneer-awards-2020" title="Amplitude Pioneer Awards 2020">2020 Datamonsters</a>. These awards, announced at its Amplify event last month, recognizes customers who created the most broadcasted learnings in 2020 leading up to Amplify. A broadcasted learning is counted each time a chart, dashboard, or Notebook is consumed by multiple people within a seven-day period. </p>
<p>Nominations are welcome until November 25, 2020, and the winners will be announced by mid-December 2020. Nominees must be Amplitude customers to be considered. All Pioneer Award winners will be recognized with an opportunity to speak at Amplify 2021, the largest worldwide event for product and growth leaders, including complimentary event access and a winners’ celebration package. </p>
<p>To learn more and submit a nomination, please visit <a href="https://amplitude.com/amplitude-pioneer-awards-2020" title="Amplitude Pioneer Awards 2020">Amplitude Pioneer Awards</a>.  </p>
</div><a href="/press" class="nuxt-link-active" data-v-94f464c2><span class="icon-arrow-left" data-v-94f464c2></span><span class="back" data-v-94f464c2>Back to Press</span></a><div class="postscript wysiwyg" data-v-94f464c2 data-v-94f464c2><h3 id="about-amplitude">About Amplitude</h3>
<p>Amplitude is the leading product intelligence platform that helps companies use their customer data to build great product experiences for digital growth. Headquartered in San Francisco with offices in New York, London, Paris, Amsterdam, and Singapore, Amplitude is the cross-platform, real-time data solution of choice for modern product and growth teams. Amplitude powers over 59,000 digital products at companies like Microsoft, Ford, NBC Universal, Hubspot, and PayPal.</p>
<h3 id="connect-with-amplitude">Connect with Amplitude</h3>
<p>Read the Blog: <a href="https://amplitude.com/blog">https://amplitude.com/blog</a><br>Engage on Twitter: <a href="https://twitter.com/Amplitude_HQ">@Amplitude_HQ</a><br>Connect on LinkedIn: <a href="https://www.linkedin.com/company/amplitude-analytics">https://www.linkedin.com/company/amplitude-analytics</a></p>
<p>Amplitude, Inc.<br>631 Howard St, Floor 5<br>San Francisco, CA 94105</p>
</div></div><footer data-cy="default-layout-footer" data-v-a6062b10 data-v-94f464c2 data-v-94f464c2><div class="max-w" data-v-a6062b10><div class="primary-links" data-v-a6062b10><div class="col" data-v-a6062b10><div class="item" data-v-a6062b10><h3 data-v-a6062b10>Product</h3></div><div class="item" data-v-a6062b10><a href="/why-amplitude" data-v-a6062b10>Why Amplitude?</a></div><div class="item" data-v-a6062b10><a href="/product-intelligence-platform" data-v-a6062b10>What's Product Intelligence?</a></div><div class="item" data-v-a6062b10><a href="https://blog.amplitude.com/category/inside-amplitude" data-v-a6062b10>What's new?</a></div><div class="item" data-v-a6062b10><a href="/engage" data-v-a6062b10>Engage</a></div><div class="item" data-v-a6062b10><a href="/govern" data-v-a6062b10>Govern</a></div><div class="item" data-v-a6062b10><a href="/scale" data-v-a6062b10>Scale</a></div><div class="item" data-v-a6062b10><a href="/insight" data-v-a6062b10>Insight</a></div><div class="item" data-v-a6062b10><a href="/accounts" data-v-a6062b10>Accounts</a></div><div class="item" data-v-a6062b10><a href="/portfolio" data-v-a6062b10>Portfolio</a></div><div class="item" data-v-a6062b10><a href="/query" data-v-a6062b10>Query</a></div></div><div class="col" data-v-a6062b10><div class="item" data-v-a6062b10><h3 data-v-a6062b10>Solutions</h3></div><div class="item" data-v-a6062b10><a href="/understand-users" data-v-a6062b10>Understand Your Users</a></div><div class="item" data-v-a6062b10><a href="/product-experience" data-v-a6062b10>Improve Product Experience</a></div><div class="item" data-v-a6062b10><a href="/lifetime-value" data-v-a6062b10>Increase Lifetime Value and Retention</a></div><div class="item" data-v-a6062b10><a href="/b2b-saas" data-v-a6062b10>Amplitude for B2B</a></div><div class="item" data-v-a6062b10><a href="/ecommerce" data-v-a6062b10>Amplitude for Ecommerce</a></div><div class="item" data-v-a6062b10><a href="/media" data-v-a6062b10>Amplitude for Media</a></div><div class="item" data-v-a6062b10><a href="/financial-services" data-v-a6062b10>Amplitude for FinTech</a></div></div><div class="col" data-v-a6062b10><div class="item" data-v-a6062b10><h3 data-v-a6062b10>Resources</h3></div><div class="item" data-v-a6062b10><a href="https://blog.amplitude.com" data-v-a6062b10>Blog</a></div><div class="item" data-v-a6062b10><a href="/content-library" data-v-a6062b10>Content Library</a></div><div class="item" data-v-a6062b10><a href="/events" data-v-a6062b10>Events</a></div><div class="item" data-v-a6062b10><a href="/customers" data-v-a6062b10>Customers</a></div><div class="item" data-v-a6062b10><a href="/partners" data-v-a6062b10>Partners</a></div><div class="item" data-v-a6062b10><a href="/integrations" data-v-a6062b10>Integrations</a></div><div class="item" data-v-a6062b10><a href="https://developers.amplitude.com/" data-v-a6062b10>Developer Center</a></div><div class="item" data-v-a6062b10><a href="/customer-retention-101" data-v-a6062b10>Retention 101</a></div><div class="item" data-v-a6062b10><a href="/product-intelligence" data-v-a6062b10>Product Intelligence Guide</a></div></div><div class="col" data-v-a6062b10><div class="item" data-v-a6062b10><h3 data-v-a6062b10>Company</h3></div><div class="item" data-v-a6062b10><a href="/company" data-v-a6062b10>About Us</a></div><div class="item" data-v-a6062b10><a href="/careers" data-v-a6062b10>Careers</a></div><div class="item" data-v-a6062b10><a href="/press" data-v-a6062b10>Press Resources</a></div><div class="item" data-v-a6062b10><a href="/engineering" data-v-a6062b10>Engineering</a></div><div class="item" data-v-a6062b10><hr data-v-a6062b10></div><div class="item" data-v-a6062b10><a href="/pricing?ref=footer" data-v-a6062b10>View pricing</a></div><div class="item" data-v-a6062b10><a href="/startups" data-v-a6062b10>Amplitude for Startups</a></div><div class="item" data-v-a6062b10><a href="/tech-for-black-founders" data-v-a6062b10>Amplitude for Black Founders</a></div></div><div class="col" data-v-a6062b10><div class="item" data-v-a6062b10><h3 data-v-a6062b10>Connect</h3></div><div class="item" data-v-a6062b10><a href="/contact?ref=footer" data-v-a6062b10>Contact us</a></div><div class="item" data-v-a6062b10><a href="/signup?ref=footer" data-v-a6062b10>Try it free</a></div><div class="item" data-v-a6062b10><a href="https://amplitude.zendesk.com/hc/en-us" data-v-a6062b10>Help Center</a></div><div class="item" data-v-a6062b10><a href="https://status.amplitude.com/" data-v-a6062b10>System Status</a></div><div class="item" data-v-a6062b10><div class="social" data-v-a6062b10><a href="https://www.facebook.com/AmplitudeAnalytics" target="_blank" data-v-a6062b10><span class="icon-facebook" data-v-a6062b10></span></a><a href="https://www.linkedin.com/company/amplitude-analytics" target="_blank" data-v-a6062b10><span class="icon-linkedin" data-v-a6062b10></span></a><a href="https://twitter.com/Amplitude_HQ" target="_blank" data-v-a6062b10><span class="icon-twitter" data-v-a6062b10></span></a></div></div></div></div><div class="secondary-links" data-v-a6062b10><span data-v-a6062b10>©2020 Amplitude,  Inc. All rights reserved. Amplitude is a registered trademark of Amplitude, Inc.</span><div class="links" data-v-a6062b10><a href="/terms" data-v-a6062b10>Terms of Service</a><a href="/privacy" data-v-a6062b10>Privacy Notice</a><a role="button" data-v-a6062b10>Cookie Settings</a></div></div></div></footer></div></div></div></div></div><script>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</script><script src="/_nuxt/a345d1de9073fdbbcf47.js" defer></script><script src="/_nuxt/fcdbb96fa41eb54cc708.js" defer></script><script src="/_nuxt/bedc714990f772370307.js" defer></script><script src="/_nuxt/2b60c794224ba2161b10.js" defer></script><script src="/_nuxt/234ab065637a20deff94.js" defer></script>
  </body>
</html>
